Цены на программу AKSON-vent

Обращаем Ваше внимание на то, что существует две версии программы:

  • Основная - для проектирования Вентиляции 
  • Расширенная - для проектирования Вентиляции, Отопления и Трубопроводов
    (см. краткое описание по следующей ссылке)

Лицензия на программу бессрочная, обновления необязательны*.

 


Основная версия


Расширенная версия



 

Только
Вентиляция

Вентиляция + Отопление + 

Трубопроводы 

Опционально 
Новый BIM-модуль
**, промо-цена

Цена за 1 ключ

89 000 руб.

104 000 руб.

+45 000   +30 000 руб.

  

Скидки при одновременном приобретении нескольких электронных ключей:

от 5 до 9 ключей

89 000  80 000 руб.

104 000  94 000 руб.

+40 000  +27 000 руб.

10 и более ключей

89 000  71 000 руб.

104 000  83 000 руб.

+36 000  +24 000 руб.

 Как приобрести? 

системные требования

 

Получите консультацию по ценам

Пожалуйста, введите необходимую информацию:

 
    

Системные требования

Для работы программы требуется Autodesk AutoCAD версии 2007 и выше (кроме AutoCAD LT***)
или Bricsys BricsCAD версии 14.2.11 и выше (кроме BricsCAD Classic)
или ZWSOFT ZWCAD версии 2021 SP2 и выше (кроме версии Standard).

Для расчетов требуется Microsoft Excel версии 2003 и выше.


Если у Вас нет AutoCAD, мы рекомендуем рассмотреть BricsCAD - реальную альтернативу,
полностью совместимую с форматом .dwg, по привлекательной цене. Подробнее...

    

*В стоимость программы входят обновления в течение 1 года. Приобретение дальнейших обновлений необязательно, программа продолжит работать и без них.

Необязательное обновление программы стоит 20000 р. в год, начиная со 2-го года после приобретения и включает в себя новые функции, поддержку новых версий AutoCAD/BricsCAD и техническую поддержку.

**BIM-модуль является дополнением к программе AKSON-vent и обеспечивает экспорт информационной модели здания в стандартный BIM-формат IFC и возможность импорта семейств вентиляционного оборудования Revit при использовании текущей версии ПО (импорт обеспечивается для оборудования с заданными типоразмерами при наличии технической возможности).

Для работы BIM-модуля требуется Autodesk AutoCAD версии 2013 и выше (кроме AutoCAD LT**) 
или Bricsys BricsCAD версии 17 и выше (кроме BricsCAD Classic)
или ZWSOFT ZWCAD версии 2021 SP2 и выше (кроме версии Standard).


*** Под AutoCAD LT создание приложений невозможно